1 返信 最新の回答 日時: Aug 25, 2016 4:07 AM ユーザー:Papageno

    アプリケーションによって、異なるバージョンのjavaが二つ以上必要の場合

    3289886

      一つはブラウザで、古いjavaバージョンでないと表示されない、

      もう一つはインストールしたソフトウェアで、java最新でないと表示されない

       

      上記のような場合の運用方法でこれが簡単!というものがあればご教示頂きたく
      現在は当然、同居させると最新javaが起動してしまうので

      いちいちアンインストさせています・・・。とても大変です・・・。