1 Reply Latest reply on Oct 5, 2016 11:54 AM by Mark Kelly-Oracle

    SQL Developer(Data Miner) 4.2 unable to connect to Oracle 11.2.0.3

    User13762213-Oracle

      It failed to connect to Oracle 11.2.0.3. (Error message is like 'Data miner is able to connect Oracle DB 11.2 or higher ')

      From online help , it seems 11.2.0.3 is supported  'The Oracle Home must be for Release 11.2.0.3 or later.' .