1 Reply Latest reply on Nov 8, 2016 11:33 AM by Francisco Amores

    Python Version

    ravi.chalich

      Hi All,

       

      Which version of Python we need to use in FDMEE (As per my understanding it is 2.5).

      Can we use Python 3.5.

       

      Thanks,

      Ravi.