3 Replies Latest reply on Jan 4, 2017 2:15 AM by Patrick Jolliffe

    [42EA2] Incompatible version of libocijdbc[Jdbc:122010, Jdbc-OCI:121020

    Patrick Jolliffe

      I guess I need to upgrade my Instant Client version, but I can't find 12.2 Instant Client available anywhere.

      I don't want to go back to using JDBC thin connections as I use wallet for authentication.