0 Replies Latest reply on Apr 12, 2017 3:04 AM by 3288250

    Edit AdvancedPlanning.rpd using BI administration tool for APCC setup

    3288250

      Hi Experts,

       

      We are trying to setup APCC with VCP (12.2.6) and OBIEE 12.2.1.2 .

       

      Reference  : https://docs.oracle.com/cd/E26401_01/doc.122/e48790/T573002T573093.htm

       

      When trying to update AdvancedPlanning.rpd in BI Administration Tool, to save the changes, it challenges to confirm password and even after giving the right password ( password used to open the rpd ) , it says "The Password was not confirmed correctly "

       

      How can I make the mandatory changes to the AdvancedPlanning.rpd

       

      Thanks,