0 Replies Latest reply on May 3, 2017 6:59 AM by Charan

    Endeca V7 certification Query

    Charan

      Dear Team

       

      We have R12.1.3 running on RHEL 5.7, we are planning to implement Endeca V7, as per the installation guide for Endeca, it is compatible to run on RHEL 6. Is it certified to run Endeca V7 on RHEL 6 and EBS on RHEL 5.

       

      Thank you