2 Replies Latest reply on Aug 1, 2017 3:40 AM by Readme

    During Upgrade from 12.1.3 to 12.2.0 Oracle Linux 6.8 concurrent manager not able to start with the error

    Readme

      Now am on 12.2.0 and the post upgrade patches all applied with post patch installation

       

      ORACLE error 904 in FDPRRC

      Cause: FDPRRC failed due to ORA-00904: "EDITION_NAME": invalid identifier.

      The SQL statement being executed at the time of the error was:  and was executed from the file