2 Replies Latest reply on Dec 4, 2017 8:08 AM by Sally.A

    oracle WFR

    Sally.A

      hello ,

      i installed oracle webcenetr content 12.2.1.2.0 environment on database version 12.2.0.1 , now i need to configure the Oracle forms recognition 11.1.1.9 with it but its didn't supported by this database version "12.2.1.2.0" so what i can do ??

      should i install another database specially for the WFR ??