0 Replies Latest reply on Jan 24, 2018 10:53 PM by Aldrich

    Customize the J2SE Plugin version message in EBS 12.1.3

    Aldrich

      We would like to customize the message that pops up when you don't have java installed.  Is there a way to do so?

       

      The message currently states:

      "In order to access this application, you must install the J2SE Plugin version 1.7.0_51. To install this plugin, click here to download the oaj2se.exe executable. Once the download is complete, double-click the oaj2se.exe file to install the plugin. You will be prompted to restart your browser when the installation is complete."

       

      Any thoughts would be helpful.