1 Reply Latest reply on May 8, 2018 11:47 AM by Shaik

    Ebs installation R12.2 on linux 7.4 db error (database Pre-install Checks)

    3704171

      Can someone help

       

      When installing ebs on oracle linux 7.4

       

      I'm getting this error:

      Some of mandatory database prerequisites are not met.