2 Replies Latest reply on Jun 13, 2018 3:38 PM by Turloch O'Tierney-Oracle

    Unable to use DataPump utility in SQLDeveloper versions 17.4 and above

    3206243

      Hi,

       

      I am trying to use Data Pump utility in SQL Developer 17.4, I end up seeing Task Failed. Adding a screenshot of the same. I tried it in 18.1 and got the same error, now I am working with 17.3. Are there any settings to be changed?

       

      SQL_developer_error.jpg

      Thank you,

      Jayashree