3 Replies Latest reply on Jul 5, 2018 3:18 PM by user9928941

    SmartView is not inheriting decimal places from Planning Forms


      We are having an issue in SmartView when opening planning forms in Excel. Each of our cells is rounded up to the nearest whole number, instead of inheriting the decimal place accuracy of the planning form itself. This occurs when the SmartView decimal place option is set to "default" and the "apply cell styles" option is selected.


      Is this a known issue? Is there any fix?