6 Replies Latest reply on Mar 11, 2019 9:55 PM by Ryan Gallimore

    Dropzone 2 Region Plugin does not work in Apex 18.1.0

    Fofana

      Hi All, Has someone worked lately with Dropzone 2 Region Plugin in Apex 18.1.0?

      I have used Dropzone 2 plugin in Apex 5.0.4  successfully.

      Now Using the same plugin in Apex 18.1.0 and getting this error. Is there any compatibilty issue?

      Should we have only onle file and not both at a time.

      Any Idea??