0 Replies Latest reply on Dec 29, 2018 1:57 AM by 3262980

    oracle real application cluster兼容centos6.X和7.X的哪个版本

    3262980

      oracle real application cluster12c的12.1.0.2的版本兼容centos6.X和7.X的哪个版本?

       

      rac安装在linux上,需要更新各种rpm包,若是采用asm,还需要安装跟os核兼容的asm安装包,如果不安装,又会遇到各种问题,所以才有上面的问题?解决的是安装过程中安装包还没有发布出来,导致安装失败的问题。