1 Reply Latest reply on Jan 31, 2019 2:09 AM by Beauty_and_dBest

    EBS 12.2.x Command Center

    Beauty_and_dBest

      Hi ALL,

       

      We encountered error in our ECC, and I found this action plan from Support Notes.

       

       

      It looks like File qaendprg.ldt did not apply correctly.

      Please execute the following steps:

      1. Download and review the readme and pre-requisites for qaendprg.ldt

      2. Ensure that you have taken a backup of your system before applying the recommended file

      3. Apply the file in a test environment.

      4. Confirm the following file versions:

      qaendprg.ldt version 120.0.12020000.1

      You can use the commands like the following :

      strings -a $QA_TOP/ patch/115/import/US qaendprg.ldt filename |grep '$Header'

      5. Retest the issue.

       

       

      But the instructions seems lacking or missing. It did not mention what patch  name/number to download does  qaendprg.ldt belongs?

       

       

      Please help....

       

       

      Kind regards,

      jc