1 Reply Latest reply on Feb 22, 2019 1:11 PM by Franck N

    Tomcat 7.x ok for latest ORDS?

    Paavo

      Just checking that is Tomcat 7.x ok for latest ORDS?

       

      rgrds Paavo