0 Replies Latest reply on Feb 22, 2019 6:16 PM by 2787169

    WLS 12.2.1.3 is certified for AIX 7.1 and AIX 7.2 . Can I run Admin server on AIX 7.1 and Managed servers on AIX 7.2?

    2787169

      WLS 12.2.1.3 is certified for AIX 7.1 and AIX 7.2 . Can I run Admin server on AIX 7.1 and Managed servers on AIX 7.2?