1 Reply Latest reply on Apr 24, 2019 9:10 PM by 1978975

    How to change OpenScript JRE version?

    RajendraC

      Hi All,

       

      I would like to change the Open Script JRE version from 1.7 to 1.8 (It's something shown in Tools-Manage EBS forms Automation)

      Currently it is showing two Instances of JRE , I would like to point it to the latest version of JAVA. I tried  by reinstalling the open script, but it did not solve my issue.

       

      Please suggest me how could I achieve this?

       

      Thanks,

      RajendraC