11 Replies Latest reply on Sep 5, 2019 9:31 PM by Erwin van der Zon

    Latest Opera 5.6.4.0 required Oracle Forms and Reports 12c but where can i find installation information?

    Erwin van der Zon

      Hi,

       

      The readme of Opera version 5.6.4.0 mentioned it required Oracle Forms and Reports 12c and there is also a fix for Oracle RDBMS 18c in it?

      NOTE: The INSTALL of OPERA 5.6.4.0 requires ‘Oracle Forms & Reports 12c’

       

      Where can i find the installation documentation and media to download and install this software?

       

      Regards,

       

      Erwin