1 Reply Latest reply on May 15, 2019 2:08 PM by Christian Berg

    "Get more rows" message in OBIEE pivot table

    Johan (South Africa)

      Hi everyone


      I get a "Get more rows" message at the bottom of a OBIEE 12c pivot table. 1000 Rows are displayed by default and I have to click on this message in order to display more rows.


      How do I disable this message or increase the number of records to be displayed before it appears?


      This is the contents of the instanceconfig.xml file at the moment: