5 Replies Latest reply on May 27, 2019 1:41 AM by user10257048

    How to fix CVE-2015-0204 on Oracle client 12.1.0.2

    user10257048

      Our QualysGuard systems scaned some computer/server and detected vulnerabilities (SSL/TLS Server Factoring RSA Export Keys). We investigated and know that it relates to Oracle (version 12.1.0.2) and CVE-2015-0204. Could you please support us fix this problem ?