0 Replies Latest reply on Jun 5, 2019 11:39 AM by user13099856

    FORMS_MMAP=FALSE

    user13099856

      I have been advised by our third party supplier  to set parameter FORMS_MMAP=FALSE due to some forms not being copied to their destination path when applying patches (mainly consisting of forms and reports.

       

      Can someone please advise in which file this parameter should be set

       

      Thanks for your attention.

       

      Robert