0 Replies Latest reply on Oct 22, 2019 8:23 AM by Vivek_K

    SCCM Deployment of 11g patches fails in required mode

    Vivek_K

      Hi,

       

      We are trying to deploy Oracle 11g along with the patches through SCCM. While installation of 32 bit and 64 bit works when deployed as required, the patch installation fails at "opatch lsinventory" cmmand. This works fine when entire package is deployed as available in SCCM. Failure occurs only in required mode.

      11g version is 11.2.0.4