0 Ответы Последний ответ: 08.11.2019 21:06, автор: user5959403

    Need ODAC 10.2.0.2 as it is out of support to access Oracle 8 and 11

    user5959403

      I'm looking for ODAC 10.2.0.2 to run some SSIS packages to connect to an old Oracle 8 and Oracle 11 since the only ODAC that can connect to both is the version 10. Sadly this version is being removed due to out of support by Oracle...anyone who can help me to find this driver would save me lots of headach or suggestion or if Oracle can provide me with a temporary link to downloaded would be fantastic.

       

      Regards

       

      Paul