3 Replies Latest reply on Dec 6, 2019 8:46 AM by user12116664

    IS it possible to use ODI standalone agent v12.2.1.4 on Red Hat Enterprise Linux Server release 5.10 (Tikanga) on Exadata?

    user12116664

      If it is not possible because of Linux version then i would like to use agent v 12.1.3. .

      Is it possible to use  agent v 12.1.3. with "rest of" ODI v 12.2.1.4?

      Or i have to use most conservative option To instal "old" ODI12.1.3 and same version of agent.?