1 Reply Latest reply on Dec 23, 2019 7:09 PM by Rolando Carrasco

    Oracle WebLogic Server Multiple Vulnerabilities (CPUOCT2017)

    user6787063

      Hola buen día tengo 3 servidores detectados vulnerables con la siguiente Oracle WebLogic Server Multiple Vulnerabilities (CPUOCT2017) , la solución es aplicación de parches, pero tengo una duda no tengo isntalado el opatch en 2, en este caso se tiene que instalar?

       

      En un serviodor si tengo instalado opacth, lo utilizo para instalar parches al OHS, pero la duda es como diferencio cuales parches son para el OHS y cuáles son los de Webligic, o cómo se instalan los parches al weblogic?

      Oracle WebLogic Server Multiple Vulnerabilities (CPUOCT2017)