0 Replies Latest reply on Mar 24, 2020 10:50 AM by 3001049

    Sonarqube with Jdeveloper 12.2.1.3/4x

    3001049

      Hi Community,

       

      Is the sonarqube plugin available for new SOA versions 12.2.1.4.0 for Jdeveloper?

       

      The max available version oracle.jdeveloper (min=12.1.3.0.0, max=12.1.3.99.99)

       

      https://www.oracle.com/ocom/groups/public/@otn/documents/webcontent/130355.xml#org.jsaluja.oracle.jdev.sonar.12

       

      ~ Thanks