2 Replies Latest reply: Dec 11, 2006 3:16 PM by 451702 RSS

    upgrade oracle 9.2.0.1.0 to 10.2.0

    479840
      HI,

      WHEN I M UPGRADING THE DATABASE FORM 9.2.0.1.0 TO 10.2.0
      THEN IT' S GIVE THE ERROR
      ORA-20000: Version 9.2.0.1.0 not supported for upgrade to release 10.2.0
      ORA-06512: at line 1523
      SO WHAT IS THE SOLUTION OF THIS ERROR


      THANKS