1 Reply Latest reply: May 4, 2007 3:09 AM by 325351 RSS

    ILM Assistant certified against Oracle 9i

    ChrisR
      Dear ILM Forum Users,

      Can anyone tell me if ILM is certified for use against an Oracle 9i database ?

      I know that the minimum requirements for running the ILM Assitant is Oracle 9i and Apex but it does not state in the documentation what version of the Oracle database ILM is certified against.

      My client has and Oracle 9i database they would like to use the ILM solution for.

      Regards

      Chris