0 Replies Latest reply on Jul 16, 2008 10:58 PM by 3004

    bea-wls-tools-2.0.2.200803030606 and ganymed not working

    3004
      Hello,
      I tried to install the last available WLStools plugin:
      bea-wls-tools-2.0.2.200803030606.zip in Eclipse 3.4 Ganymede.

      But no WebLogic Server appears in the Servers configuration.

      I saw this issue : http://bugzilla.bea.com/show_bug.cgi?id=297

      Doest it exist a newer version ?
      How to make it works with Ganymede ?

      Thanks
      Yann