0 Replies Latest reply on Jun 26, 2008 4:31 PM by 666705

    Are the WLS tools for Eclipse 3.4 not available yet?

    666705
      I previously had had the WLS tools for Eclipse 3.3 installed. I've now installed Eclipse 3.4 and I'm trying to reference the update site for WLS tools for Eclipse 3.4, and Eclipse says:

      No repository found at https://dev2devclub.bea.com/updates/wls-tools/ganymede/
      Error reading update site https://dev2devclub.bea.com/updates/wls-tools/ganymede/.
      dev2devclub.bea.com

      Is this release not available yet?