0 Replies Latest reply on Jun 24, 2008 3:24 PM by 666705

    Icefaces plugin error - com.m7.nitrox (3.5.0)

    666705
      Hi,

      I am trying the install ICE Faces plugin(using find and install) to BEA WorkSpace Studio.

      Environment
      BEA WorkSpace Studio
      Version: 1.1

      ICE Faces Plugin URL
      http://dev2dev.bea.com/eclipse/icefaces-tooling

      Below is the error...
      Workshop ICEfaces Tooling (1.0.0) requires feature "com.m7.nitrox (3.5.0)", or compatible.

      Do I need to install any other plugin before this?

      Thanks