2 Replies Latest reply on Dec 17, 2008 4:06 PM by 652476

    ES9x-G4-B FDM adaptor for Essbase

    652476
      Hi,

      I'm looking for the ES9x-G4-B FDQM adaptor for Essbase.

      I can't find it in edelivery.

      I have FDM 9.3.1 and ES9x-G4-A adaptor but need to upgrade to FDM 9.3.1.1 to solve a bug.

      The problem is that ES9x-G4-A is can't work with FDM 9.3.1.1 wich is suppose to work with ES9x-G4-B according to Oracle support and the only version i can find in edelivery is ES9x-G4-C wich can't work with FDM 9.3.1.1 (still according to Oracle support).

      Does anyone know where i can find this adaptor? Because Oracle don't...