1 Reply Latest reply on Apr 8, 2009 8:29 PM by 674539

    What security level to set for users?

    JWAGS
      How do I know which Intermediate level of security to assign to my users? they are loading data into HFM using FDQM. So they import a file and review the mapping and then validate and check. Currently everyone has All Intermediate to the application and to their specific entity. What is the minimum Intermediate level they need? is this in the documentation somewhere and I missed it?

      Thanks
      we are on 9.2.1
      Wags