You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

How to skip clause number in Term Template?

Accepted answer
103
Views
1
Comments

**This post was created as part of a How to Service Request (SR)


Release:

11.13.22.10.0


Summary of the question:

In the clauses option inside term template I add the numbering scheme to use, the sections and the clauses, but when I add the clauses, the application is adding the clause number.

is there a way for the clause number to not be visible in the term template and for the numbering to be only defined by the numbering scheme?


Supporting Documents if any:

[None]

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!