Hi All,
when i am trying to connect to job manager tool using below details i get connection time out error.what could be the reason for this type of error message.
You have selected "Connect Directly To The Active Scheduler (Use 'localhost' for local machine)" but your hostname/IP and port are empty.
It works better if you enter something there ...
PS: you can write into those drop down lists, the lists will be useful to reconnect to other instances without rewriting
i have entered details in below screenshot.i get same error.
Can your client resolve "dev" correctly?
And why don't you just use the first one? Entering the host and port? Are you trying to connect to a cluster with multiple hosts?
I tried entering host name and default scheduler port 9511.but i get nqs error 12008 unable to connect to the port .
am i missing anything?
You should check in your Enterprise manager under what port the scheduler is running since it could be different from the default one.
under EM->biinstance->availability
check if you are able to connect to the specified port using telnet -
eg - telnet <ip-address> or machine_ name port
telnet DEV 9511
Note - you can get the port no from EM as mentioned by @FTisiot
Description: Join our Product Management team to learn about new features that are part of 26.R3 Application release of Fusion Data Intelligence (SCM). The session will cover updates on Supply Chain Management and Procurement. Presented by: Anil Sebastian - Senior Director, SCM Product Management, Fusion Data Intelligence…
So when I click the apply button, it uses the value . Also. How do I stop the auto populate table when the report opens???? I am in OAC
Good day, please kindly assist. We are creating a graph to calculate the number of assets per milestones. However, the planners have only populated assets for only one milestone from the list of milestones the customer wants to track. Which gives an incorrect view as the project moves past different milestones that it has…
I scheduled the report in OTBI and the agent was run successfully. However, I do not receive the report after the run in my inbox. The addresses are properly recorded, and the report is in an excel format and saved as a pivot table in otbi. What can be the cause?
Anyone has any idea why the OAC documentation on custom viz is not available now? I was able to access till last week - https://docs.oracle.com/en/cloud/paas/analytics-cloud/acsdv/build-package-extension.html. Does this mean OAC doesnt support custom viz or custom workbook extensions?
I made a parameter with letter range values… put it into a dashboard filter. Then I created an expression filter to bind it to my last name column in the table with the image I uploaded here. I am getting the following error??? Invalid Expression. Validation of parameter values failed. A general error has occurred. Message…