Hi,
Is it possible to start/stop managed servers, Admin server, node manager, OPMN process using WLST?
Any help will be appreciated.
Thanks in advance.
What version, especially weblogic version?
wlst can be used to start/stop AdminServer, NodeManager (local one only) and managed servers. OPMN depends.
I am using OBIEE 11.1.1.7
So that's weblogic 10.3.6.
Is your OHS instance on the same server as your weblogic server or on a separate host?
We have two servers. One, a database server and another one is OBIEE server.
I would recommend you not try to manage OPMN managed services directly via wlst. You are better off using opmnctl
Could you please tell the reason for the same?
OBIEE 11.1.1.7 is based on Weblogic 10.3.5
You have to update to 10.3.6 if you wanted a supported (per the certification matrix) using Oracle 12c as system DB.
Because that's the explicit component which manages things (legacy NQuire stuff written in C/C++) in 11g.
Description: Join our Product Management team to learn about new features that are part of 26.R3 Application release of Fusion Data Intelligence (SCM). The session will cover updates on Supply Chain Management and Procurement. Presented by: Anil Sebastian - Senior Director, SCM Product Management, Fusion Data Intelligence…
So when I click the apply button, it uses the value . Also. How do I stop the auto populate table when the report opens???? I am in OAC
Good day, please kindly assist. We are creating a graph to calculate the number of assets per milestones. However, the planners have only populated assets for only one milestone from the list of milestones the customer wants to track. Which gives an incorrect view as the project moves past different milestones that it has…
I scheduled the report in OTBI and the agent was run successfully. However, I do not receive the report after the run in my inbox. The addresses are properly recorded, and the report is in an excel format and saved as a pivot table in otbi. What can be the cause?
Anyone has any idea why the OAC documentation on custom viz is not available now? I was able to access till last week - https://docs.oracle.com/en/cloud/paas/analytics-cloud/acsdv/build-package-extension.html. Does this mean OAC doesnt support custom viz or custom workbook extensions?
I made a parameter with letter range values… put it into a dashboard filter. Then I created an expression filter to bind it to my last name column in the table with the image I uploaded here. I am getting the following error??? Invalid Expression. Validation of parameter values failed. A general error has occurred. Message…