You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Unable to see Essbase option in smart view connection

Received Response
13
Views
4
Comments
edited Aug 2, 2018 2:36AM in Essbase 4 comments

Summary

Unable to see Essbase option in smart view connection

Content

Hi Experts,

Essbase option is not available in the smart view drop down while clicking on the selection:

Please find the below screen shot:

connection URL: http://server name:19000/workspace/SmartViewProviders

But with the same URL syntax i am able to see Essbase in the drop down in development instance.

Planning is installed in server 1 and essbase is in server2 in both development and UAT. But in UAT essbase option is not available.

when i try with http://Server name:19000/aps/SmartView

or http://Server name1:19000/aps/SmartView

the below error pops up:

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!