We'd love to hear from you! Provide  feedback  to earn a badge today. Take our quick survey
You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Suppress 0's in data exchange export to Planning

Received Response
19
Views
3
Comments
edited Aug 18, 2021 4:04PM in Planning 3 comments

Content

I know CDM suppresses 0's on import into data exchange staging but if member mappings result in records that net out to a "0" value I see that data exchange loads those which is not good in my case.  Is there option to prevent data exchange from trying to export 0's to Planning other than putting in mappings to force ignore these records?  The mapping route is not ideal because it would be a maintenance point.

 

Thanks 

Tagged:

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!