You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Source plan type error in FDMEE

Received Response
11
Views
1
Comments
edited Aug 19, 2021 10:11PM in Planning 1 comment

Content

Hello!

I created a data load rule in FDMEE, which worked until yesterday.  I had to make some changes to the filters, and when trying to save...the option of "Source Plan Type" appears to be blank and there is nothing to select there and I'm not able to save my changes.  This rule worked fine until I made a change (added an account to the filter).  I'm not able to run this rule and have no idea what could've changed.  Anyone familiar with this?  I also don't remember that "source plan type" option being there prior, but could be wrong.  I'm

Tagged:

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!