You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Classic and OCI

Accepted answer
21
Views
2
Comments

Summary:

We are unable to use OAuth 2.0 as we are in classic

Content (required):

1.We are unable to use OAuth 2.0 and we are in classic(Non OCI). Are the new enterprise licenses OCI by default now or still choices/option are open for Classic and OCI.

2.Also what are the implication considerations for moving from Classic to OCI?

Version (include the version you are using, if applicable):

21.10

Code Snippet (add any code snippets that support your topic, if applicable):

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!