We'd love to hear from you! Provide  feedback  to earn a badge today. Take our quick survey
You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

How to disable FND_AUDIT_IMPERSONATION_TRANSACTIONS profile options

Accepted answer
11
Views
3
Comments

Summary:

How to disable FND_AUDIT_IMPERSONATION_TRANSACTIONS profile options

Content (required):

I am trying to test Proxies feature of Fusion. This requires following profile options to be disabled:

FND_AUDIT_IMPERSONATION_TRANSACTIONS

When I go to Manage Profile options and open this profile, I am not able to do it as Actions button is greyed out.

Need to know how to disable it. Appreciate if someone can share some insight on this.

I am referring following document:

Error Message "Your Transaction Cannot Be Saved During An Impersonation Session" (Doc ID 2536295.1)



Version (include the version you are using, if applicable):

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!