You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Authorization failed or requested resource not found

Received Response
52
Views
1
Comments
edited Jun 30, 2022 2:13PM in Oracle Cloud Infrastructure - General 1 comment

Summary:

Got this error everywhere "Authorization failed or requested resource not found".


Content (required):

My free trial just ended, and suddenly lost access to my instances. Tried login and worked, but this text appear everywhere "Authorization failed or requested resource not found"

already tried solution provided in other thread.

such as create new compartement and create on manual compartement.

it says the same thing, even for adding new compartement "No Permission" or "Authorization Failed"


cannot create/modify domain, policies, and compartement. Already see other similar thread. Nothing works.

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!