You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Unable to import APEX Application including backup files

Received Response
6
Views
2
Comments

Summary: I have a newly created OCI account for our school and I cannot import an APEX application from a different workspace.


Content (please ensure you mask any confidential information): Here is the error message during the Import/Installation process. I cannot understand why there is an error on a fresh apex workspace from OCI.

  • I have tried the solution from similar situations here but unfortunately none of them works including choosing a working backup from Applicationxx>Utilties>Manage Backups - none of them work - all end up with the same error.

Please advise, thank you in advance.

Bad Request

Tagged:

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!