one of the siebel webserver can not connect to BIP server print report
edited Feb 14, 2013 5:00AM in Siebel Users: Business Processes, Core Functionality (MOSC) 3 commentsAnswered
we have two siebel webservers,and BIP server setup on gateway server.someday,one of the webserver can not connect to BIP server print report ,this webserver logs connection to BIP server be refused.But another webserver can work.So,we resetup this webserver,and problem still have.
0