Oracle VM (OVM) (MOSC)

MOSC Banner

Adding a Oracle VM server to pool fails with error "Obsolete nodes found..."

Comments

  • You are not actually recommending the removal of "127.0.0.1 localhost.localdomain localhost" from "/etc/hosts"?  Lots of stuff is going to break if you do that; this is a required entry.

Category Leaderboard

Top contributors this month

New to My Oracle Support Community? Visit our Welcome Center

MOSC Help Center