Hi,
I keep to use the localhost SMTP server, and I altered the Email address of sender. I ran agent, which was executed successfully. But I can not receive the email.
Should I register the new address in the SMTP server?
Any help is appreciated!
If in OBIEE everything is fine (looking at the logs of the agent) then you will have to go and look in your SMTP server logs to see why the email wasn't sent out to the final user.
Thank you very mach. I executed "cat /var/log/mailog", and found it recorded "User not found". Actually, some recipients(sunch as qq.com) got the email, and others(such as user of 163.com) cannot get it. It seems that some SMTP server will intercept mails from localdomain.
Agenda Presentation: What's New in FDI 26.R3 Open Q & A: Ask your questions of implementation and product specialists Replays of past FDI CEAL Guidance Office Hours are available on Oracle VideoHub here. Fusion Data Intelligence - CEAL Guidance Office Hours The FDI Office Hours are hosted by CEAL solution architects who…
So when I click the apply button, it uses the value . Also. How do I stop the auto populate table when the report opens???? I am in OAC
Good day, please kindly assist. We are creating a graph to calculate the number of assets per milestones. However, the planners have only populated assets for only one milestone from the list of milestones the customer wants to track. Which gives an incorrect view as the project moves past different milestones that it has…
I scheduled the report in OTBI and the agent was run successfully. However, I do not receive the report after the run in my inbox. The addresses are properly recorded, and the report is in an excel format and saved as a pivot table in otbi. What can be the cause?
Anyone has any idea why the OAC documentation on custom viz is not available now? I was able to access till last week - https://docs.oracle.com/en/cloud/paas/analytics-cloud/acsdv/build-package-extension.html. Does this mean OAC doesnt support custom viz or custom workbook extensions?
I made a parameter with letter range values… put it into a dashboard filter. Then I created an expression filter to bind it to my last name column in the table with the image I uploaded here. I am getting the following error??? Invalid Expression. Validation of parameter values failed. A general error has occurred. Message…