Hi friends,
I am not able to open RPD in online mode.
I am getting this error "log on failed due to : nqserror 37001 could not connect to the biserver instance"
please do the needful help.
Thanks in Advance.
Hi,
What did you already try to solve your issue?
Because you don't really provide any info to really help you in a more focused way other than ... reboot it and try again.
The message is telling you it can't connect to the biserver instance, so the simple question is: is the biserver up and running?
Are you allowed to connect to it? (firewall etc.)
Did it ever work before?
Build on the foundational concepts from Part 1 with a deeper look at implementation patterns for extending the FDI semantic model. This session covers common use cases such as modifying subject areas, creating custom subject areas, combining external application models, and supporting custom security requirements. It also…
Hi, While using OAS or OAC latest version can we generate a report to view complete defition of semantic model/subject area. It helps to document and troubleshoot. thanks
I want to export all OAC RPD joins and conditions, is there a way to export or extract joins information. please suggest. Repository documentation doesn't gives joins, if any other way pls suggest.
So when I click the apply button, it uses the value . Also. How do I stop the auto populate table when the report opens???? I am in OAC
Good day, please kindly assist. We are creating a graph to calculate the number of assets per milestones. However, the planners have only populated assets for only one milestone from the list of milestones the customer wants to track. Which gives an incorrect view as the project moves past different milestones that it has…
I scheduled the report in OTBI and the agent was run successfully. However, I do not receive the report after the run in my inbox. The addresses are properly recorded, and the report is in an excel format and saved as a pivot table in otbi. What can be the cause?