Register today for Oracle CloudWorld. October 17th - 20th, Las Vegas

Register now

Hillel Cooperman, Senior VP of User Experience Design, has a message for you on Oracle CloudWorld

Watch now
Getting error while adding member — Cloud Customer Connect
You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

Getting error while adding member

Received Response
11
Views
8
Comments
edited Mar 29, 2022 10:33AM in Profitability and Cost Management 8 comments

Summary:

Getting below attached error while adding a member in the dimension.

Content (required):

'DISKARTECH' member was available in the dimension before as parent of level0 member, today when I see it in the application level0 member showing without a parent in the hierarchy. 'DISKARTECH' member was deleted automatically from the dimension.

When I tried to add it again, I'm receiving below attached screenshot.

When I tried to add it on prod instance, I was able to add it.

Has anyone encountered the same error?

Version (include the version you are using, if applicable):

22.03.59

Code Snippet (add any code snippets that support your topic, if applicable):

Tagged:

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!