You're almost there! Please answer a few more questions for access to the Applications content. Complete registration
Interested in joining? Complete your registration by providing Areas of Interest here. Register

How to disable the Import Workspace Document Wizar in Smartview for FR reports.

Accepted answer
41
Views
9
Comments

Summary:


Content (required):

Hi all

We have a query about how to disabled the POP UP "Workspace Document Wizar" when we open a report in Smartview.

We just want to click on a report and for that one to open, unless otherwise specified.

I cannot find a way to do this under the User preferences or the "reporting explorer" or otherwise.


Is is possible?

Thank you

Nouria

Version (include the version you are using, if applicable):

23/07

There was an error displaying this embed.


Code Snippet (add any code snippets that support your topic, if applicable):

Howdy, Stranger!

Log In

To view full details, sign in.

Register

Don't have an account? Click here to get started!